Ask is moving to Stack Overflow and Serverfault.com! Please use the "opendaylight" tag on either of these sites. This site is now in Read-Only mode

Revision history [back]

click to hide/show revision 1
initial version

l2switch 0.2.0

The current Helium distribution comes with l2switch 0.1.0. The l2switch project that I can git clone is 0.2.0. How may I change my Helium distribution repo to use l2switch 0.2.0?

The l2switch 0.2.0 does not contain ovsdb features. So I'd like to use Helium distribution, which has ovsdb, but needs an upgrade of l2switch.