Ask is moving to Stack Overflow and Serverfault.com! Please use the "opendaylight" tag on either of these sites. This site is now in Read-Only mode

Revision history [back]

click to hide/show revision 1
initial version

Not able to start feature after integrating storm.kafka.KafkaSpout

While integrating storm and using storm.kafka.KafkaSpout in feature , the feature is not able to start. Received the following message. Reason: Package uses conflict: Import-Package: storm.kafka; version="0.0.0"