Whether ODL supports openflow 1.4 and openflow1.5 version?

asked 2017-02-01 05:45:26 -0700

sowpna gravatar image

Unable to connect with ODL, when openflow version in the OVS is set above 1.3

edit retag flag offensive close merge delete