NPM Error while compiling the ODL-Dlux code

asked 2016-10-04 22:30:14 -0700

Developer gravatar image

updated 2016-10-05 00:00:56 -0700

We are getting the error of NPM version from NodeJs while compiling the code, I have already downloaded the Nmap manually but still gettting the same error for grunt and minimatch also.Error is only in the Dlux module.

Please help me to resolve this issue.

edit retag flag offensive close merge delete